WordPressにおける脆弱性に対応完了

対応完了報告

WordPressにおいて利用されているPHPMailerにてセキュリティ上の問題(脆弱性)が確認されましたので、管理委託されているウェブサイトへの対応処理を行いました。

EW-SYS.INFO

脆弱性の詳細

 PHPを利用したサーバープログラム上で任意のコードが実行され、
 サーバー内に存在するファイルの改ざんや悪意のあるプログラムの設置が可能になる。

対処完了

 管理委託されているウェブサイトの対処済みを確認いたしました。
 今後もお客様に安心してサービスをご利用いただけるよう、管理委託業務に努めてまいります。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください